Mededeling

Collapse
No announcement yet.

Mededeling

Collapse
No announcement yet.

Motor weigert te starten

Collapse
X
 
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Motor weigert te starten

    Vanmorgen kreeg ik de motor voor de eerste x in 3 maand niet aan de praat. Batterij lijkt me sterk alhoewel hij de hele w-e stil heeft gestaan. Rood lampje blijft pinken. Is een Z750 van 2011

  • #2
    Re: Motor weigert te starten

    dodemansknop?
    Take care upstairs Joeri!!!!

    Comment


    • #3
      Re: Motor weigert te starten

      Oorspronkelijk geplaatst door Retr0
      dodemansknop?
      Nog nooit van gehoord. Wat is dat just? Bedoel je dat de knop voor de motor ineens stil te leggen zou opstaan? Dat is het zeker niet want hij probeert wel. Als die opstaat doet m helemaal niks

      Comment


      • #4
        Re: Motor weigert te starten

        idd, die knop bedoelde ik...

        hij draait rond, maar springt dus niet aan, zit er een trensponder in de sleutel? en heb je nog sleutels aan die van de moto hangen?
        Take care upstairs Joeri!!!!

        Comment


        • #5
          Re: Motor weigert te starten

          Oorspronkelijk geplaatst door Retr0
          idd, die knop bedoelde ik...

          hij draait rond, maar springt dus niet aan, zit er een trensponder in de sleutel? en heb je nog sleutels aan die van de moto hangen?
          Neen ivm die 2 sleutels, dat had de verkoper mij gezegd. Beide sleutels nooit samen bij het starten... Wat ik mogelijk acht is dat er iets is met dat rood lampje. Het lampje van de olie pinkt ook maar heb gecheckt en er zit zeker nog genoeg olie in. Dat rood lampje pinkt geregeld als ik hem wil starten maar verkoper had me gezegd dat ik enkel moest wachten tot hij zijn check had gedaan (duurt ongeveer een 5-tal seconden). Over dat rood lampje heeft hij niks gezegd. Het ging altijd weg wanneer ik begon te rijden. Ik stel me nu de vraag of ik niks heb misdaan, dat ik mss moest wachten tot dat rood lampje uit was voor te starten.

          Comment


          • #6
            Re: Motor weigert te starten

            Overigens de eerste x bij het starten leek het of hij vertrokken was en viel erna meteen stil. Dan erna hoorde ik enkel nog dat hij probeerde te starten. Rood lampje bleef pinken

            Comment


            • #7
              Re: Motor weigert te starten

              lage batterijspanning?
              Harley rijden is als een sprookje... Hans en grietje strooiden ook spullen om de weg naar huis te vinden

              Comment


              • #8
                Re: Motor weigert te starten

                Ik begin nu toch te twijfelen ivm de batterij. Ik moet zeggen dat hij in de winter soms ook ni van de eerste x startte. Daar komt dan weer tegenover dat hij nog maar een jaar oud is en een batterij zou toch 3-4 jaar moeten meegaan. Soit zou een pak van mijn hart zijn als het dat is.

                Morgen komt garagist er naar zien. Kan het kwaad dat als hij morgen alsnog start dat ik de rit tot daar doe? Als hij dan de batterij opmeet vermoed ik dat ze terug gaat opgeladen zijn en gaat vertekend beeld geven?

                Comment


                • #9
                  Re: Motor weigert te starten

                  een batterij kan altijd kapot gaan
                  Harley rijden is als een sprookje... Hans en grietje strooiden ook spullen om de weg naar huis te vinden

                  Comment


                  • #10
                    Re: Motor weigert te starten

                    Oorspronkelijk geplaatst door Circuit Maniac
                    een batterij kan altijd kapot gaan
                    Kan er schade aan andere onderdelen optreden bij proberen te starten?

                    Alvast bedankt voor alle hulp hier

                    Comment


                    • #11
                      Re: Motor weigert te starten

                      Meet de voltage van uw baterij eens, als die te plat is draait u krukas te traag of zelfs niet rond.

                      Comment


                      • #12
                        Re: Motor weigert te starten

                        Ga ik morgen laten doen. Heb zelf geen meter. Kan het zijn dat dat lampje pinkt doordat batterijspanning te laag is? Het gaat eens ik een minuut op de baan ben meestal terug weg

                        Comment


                        • #13
                          Re: Motor weigert te starten

                          Welk lampje bedoel je?

                          Maak eens een foto van uw instrumenten.

                          Comment


                          • #14
                            Re: Motor weigert te starten

                            Zie volgend filmpje op 1:27

                            http://www.youtube.com/watch?v=CaIi8ydY ... re=related

                            Deze start hem ook wanneer het nog pinkt dus zal geen kwaad kunnen vermoed ik...

                            Comment


                            • #15
                              Re: Motor weigert te starten

                              Oorspronkelijk geplaatst door flex
                              Zie volgend filmpje op 1:27

                              http://www.youtube.com/watch?v=CaIi8ydY ... re=related

                              Deze start hem ook wanneer het nog pinkt dus zal geen kwaad kunnen vermoed ik...
                              Bijna alle moderne motoren doen dat zelle, met die rode lamp
                              2006 Yamaha FJR 1300
                              ex Suzuki GSX1400 - ex Honda VTR SP1 - ex Honda Firestorm - ex Yamaha R1

                              Comment

                              Working...
                              X