Mededeling

Collapse
No announcement yet.

R6 Startproblemen

Collapse
X
 
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • R6 Startproblemen

    Hallo iedereen,

    Ben nieuw hier op het forum en kan de techneuten onder jullie al meteen een probleempje voorschotelen.

    Ik heb een R6 van 2008, heeft nu +- 13.000km en nooit problemen mee gehad.

    Tot gisteren, ik wilde de motor starten en aanvankelijk startte deze zonder morren, alleen moest ik deze "aan de praat houden"... stationair bleef de motor niet draaien. Na er pakweg 50meter mee gereden te hebben, was het probleem verholpen, hij bleef terug stationair draaien. Na enkele mooie (lees: 2 tankbeurten ) kilometers te maken in de ardennen, ( tijdens de tankbeurten had deze het probleem niet meer ) de motor terug stilgelegd. Enkele momenten ( +- 20 minuten ) later, de motor terug willen starten en hetzelfde probleem ... Het lijkt me dus dat of de motor nu warm of koud staat, het geen belang heeft.

    Het toeval wil dat de motor dit al 1x heeft gehad ergens in maart, toen de eerste lente-zonnestralen doorbraken.
    Het nog grotere toeval wil dat de motor net terug van onderhoud komt..... Toen ik 'm ging ophalen bij de dealer, was er nog geen enkel probleem....

    Heeft iemand een zinnige verklaring/oplossing/....

    Alvast bedankt !

  • #2
    Re: R6 Startproblemen

    Al voorgehad bij een R1 maar daar ging ook de batterij plat omdat de regulator stuk was en wat later ook de alternator.... kostelijk grapke. Hoop dat bij u iets anders is

    Comment

    Working...
    X