Resultaten 1 t/m 7 van 7

Onderwerp: Motor start niet na dat ik er even mee gereden heb

  1. #1
    Registratie
    Jul 2018
    Berichten
    13
    Thanks
    6
    Thanked 5 Times in 2 Posts

    Question Motor start niet na dat ik er even mee gereden heb

    Hallo iedereen,

    Ik heb sinds Juni een Honda CB600 van 2002 gekocht. Ik ben nog beginnend bestuurder en had tot op heden ook niet echt ervaring met het choke-systeem...
    Ongeveer 2 weken geleden ben ik stilgevallen en is VAB gekomen en hebben ze gezegd dat ik wss mijn choke te lang heb aan laten staan en mijn motor verzopen heb. Hij heeft het daar dan gefixt. (Even ter vermelding: indien ik mijn choke vrij snel uitzette voelde ik dat de motor ging stilvallen, nadat de VAB is geweest, had ik dit niet meer en zette ik mijn choke na max 100m rijden uit).

    Nu gisteren, ben ik van mijn werk naar huis gereden met de motor (+-10km), heb ik hem eventjes stil gelegd omdat ik binnen iets moest afzetten, en toen ik 5 minuten later, terug wou vertrekken, kreeg ik hem niet meer aan. Na paar keer proberen was het precies of de batterij plat was. Toen +-6 uur later, heb ik hem weer proberen starten en dit lukte probleemloos.

    Nu deze morgend weer, probleemloos gestart en ongeveer 2 km gereden. Het heeft dan 30 minuten stilgestaan en had weer hetzelfde probleem.

    Iemand enig idee aan wat dit kan liggen? Of wat ik fout doe?

    Mvg,
    Bart

  2. #2
    Registratie
    Feb 2007
    Berichten
    4704
    Thanks
    0
    Thanked 631 Times in 375 Posts
    waarschijnlijk een elektrisch probleem.

    kontroleren of de batterijkabels goed vast zitten.
    dan batterijspanningen meten . in rust (niet direct nadat hij gedraaid heeft, maar bv 's morgens) zou dat 12.6V moeten zijn (= batterij vol), tijdens starten minstens 10V. lager gaat de startmotor misschien wel rond maar is er niet genoeg meer voor de ontsteking.
    eens hij draait zou je minstens 13.5v (minder = batterij laadt niet genoeg op) moeten meten, maximaal +/- 15V (meer = batterij wordt leeg gekookt).

  3. The Following User Says Thank You to janbros For This Useful Post:

    dkmpbrt (07-09-2018)

  4. #3
    Registratie
    Jan 2014
    Berichten
    990
    Thanks
    69
    Thanked 164 Times in 117 Posts
    als ge hem opnieuw start als hij warm is zet ge uwe choke toch toe?
    ------------------------------------------------
    Kawasaki Z1000 ABS (2015) - SOLD
    Ducati Monster 796 ABS (2010) - SOLD
    ------------------------------------------------

  5. #4
    Registratie
    May 2004
    Locatie
    Opglabbeek (limb)
    Berichten
    7669
    Thanks
    1
    Thanked 217 Times in 172 Posts
    Citaat Oorspronkelijk geplaatst door Gokke Bekijk Berichten
    als ge hem opnieuw start als hij warm is zet ge uwe choke toch toe?
    Een warme motor altijd starten zonder choke.
    Al zwaait die ander niet, het gaat er om dat JIJ geniet.

  6. #5
    Registratie
    Jul 2018
    Berichten
    13
    Thanks
    6
    Thanked 5 Times in 2 Posts
    Citaat Oorspronkelijk geplaatst door Gokke Bekijk Berichten
    als ge hem opnieuw start als hij warm is zet ge uwe choke toch toe?
    Ja, als ik net gereden heb en hij staat nog warm gebruik in de choke niet

  7. #6
    Registratie
    Jul 2018
    Berichten
    13
    Thanks
    6
    Thanked 5 Times in 2 Posts
    Kent iemand een goede garage in de geburen van Merksem?

  8. #7
    Registratie
    Jul 2018
    Berichten
    13
    Thanks
    6
    Thanked 5 Times in 2 Posts
    Even korte update, het was inderdaad de batterij, deze was nog maar 31%, vervangen en probleem was verholpen.

    Iedereen dank!

  9. The Following 3 Users Say Thank You to dkmpbrt For This Useful Post:

    Cowboy (07-09-2018),E.M. (07-09-2018),GxerMark (12-09-2018)

Bladwijzers

Bladwijzers

Forum Rechten

  • Je mag geen nieuwe onderwerpen plaatsen
  • Je mag geen reacties plaatsen
  • Je mag geen bijlagen toevoegen
  • Je mag jouw berichten niet wijzigen
  •